请选择 进入手机版 | 继续访问电脑版

bug猿

发一贴 点击可联系我

用其他版本会报错 make: *** 错误 1 所以用1.12.4的 [root@backup data]# wget http://pecl.php.net/get/zip-1.12.4.tgz [root@backup data]# tar zxvf zip-1.12.4.tgz [root@backup data]# cd zip-1.12.4 [root@backup zip-1.12.4]# /www/wdlinux/你php的路径,如apache_php-xx.xx.xx/bin/phpize [root@backup zip-1.12.4]# ./configure –with-php-config=/www/wdlinux/你php的路径,如apache_php-xx.xx.xx/bin/php-config [root@backup zip-1.12.4]# make [root@backup zi ...

琼ICP备17005251号-1Archiver手机版小黑屋  

商务洽谈:171953634 

© 2004-2020 bug猿,all rights reserved

返回顶部 返回版块