请选择 进入手机版 | 继续访问电脑版

bug猿

发一贴 点击可联系我
knight 2018-9-4 11:25:33 
报错Error:(1, 0) Gradle version 2.2 is required. Current version is4.1.  Please fix the project's Gradl
解决办法,下载Gradle 2.2.1版本,解压出来放自己想放的地方,然后在Android studio里面File -> Settings -> Build execution, Deployment -> Gradle ->Use local gradle distrbution里选择解压的目录

使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

琼ICP备17005251号-1Archiver手机版小黑屋  

商务洽谈:171953634 

© 2004-2020 bug猿,all rights reserved

快速回复 返回顶部 返回列表