请选择 进入手机版 | 继续访问电脑版

bug猿

发一贴 点击可联系我
knight 2018-9-4 11:28:49 
报错Error:(1, 1) A problem occurred evaluating project ':app'.
> Failed to apply plugin [id'com.android.application']
  > Minimum supported Gradle version is 2.14.1. Current version is2.2.1. If using the gradle wrapper, try editing the distributionUrl inF:\teamtalk\android\gradle\wrapper\gradle-wrapper.properties togradle-2.14.1-all.zip
解决办法:把手机连接上android studiorun几次试试。

使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

琼ICP备17005251号-1Archiver手机版小黑屋  

商务洽谈:171953634 

© 2004-2020 bug猿,all rights reserved

快速回复 返回顶部 返回列表